<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Drexel statement: TKE placed on interim suspension amid sexual assault allegations | The Triangle</title>
	<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"5219e887b791909f86a094ccf5e7a4ff",petok:"db2cff23e38cc2aea642f6d2ce8be728a5775420-1494383910-1800",zone:"thetriangle.org",rocket:"0",apps:{"ga_key":{"ua":"UA-162588-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thetriangle.org/xmlrpc.php">
	<!--[if IE]>
		<link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drexel statement: TKE placed on interim suspension amid sexual assault allegations - The Triangle" />
<meta property="og:description" content="A Public Safety Advisory was sent to the Drexel University Community May 5 regarding two allegations of sexual assault at the Tau Kappa Epsilon fraternity. Drexel University’s Office of Communications released a statement to The&hellip; Continued" />
<meta property="og:url" content="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/" />
<meta property="og:site_name" content="The Triangle" />
<meta property="article:publisher" content="https://www.facebook.com/drexel.triangle/" />
<meta property="article:tag" content="Drexel University" />
<meta property="article:tag" content="Fraternity" />
<meta property="article:tag" content="Greek life" />
<meta property="article:tag" content="suspension" />
<meta property="article:tag" content="tau kappa epsilon" />
<meta property="article:tag" content="tke" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-05-09T13:30:34-04:00" />
<meta property="article:modified_time" content="2017-05-09T14:09:23-04:00" />
<meta property="og:updated_time" content="2017-05-09T14:09:23-04:00" />
<meta property="og:image" content="http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="736" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Public Safety Advisory was sent to the Drexel University Community May 5 regarding two allegations of sexual assault at the Tau Kappa Epsilon fraternity. Drexel University’s Office of Communications released a statement to The&hellip; Continued" />
<meta name="twitter:title" content="Drexel statement: TKE placed on interim suspension amid sexual assault allegations - The Triangle" />
<meta name="twitter:site" content="@thetriangle" />
<meta name="twitter:image" content="http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB.jpg" />
<meta name="twitter:creator" content="@thetriangle" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Triangle &raquo; Feed" href="http://thetriangle.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Triangle &raquo; Comments Feed" href="http://thetriangle.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Triangle &raquo; Drexel statement: TKE placed on interim suspension amid sexual assault allegations Comments Feed" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thetriangle.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://thetriangle.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-style-css'  href='http://thetriangle.org/wp-content/themes/wc/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C300%2C700%7CRoboto%3A900%2C900italic%2C400italic%2C100%2C700italic%2C700%2C100italic%2C400&#038;ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='media_element_styles-css'  href='http://thetriangle.org/wp-content/themes/wc/js/libs/standalone/mediaelement/mediaelementplayer.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://thetriangle.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thetriangle.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/thetriangle.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/thetriangle.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/themes/wc/js/libs/standalone/mediaelement/mediaelement-and-player.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/themes/wc/js/min/global.c.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://thetriangle.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thetriangle.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thetriangle.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://wp.me/p1tmKW-alx' />
<link rel="alternate" type="application/json+oembed" href="http://thetriangle.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthetriangle.org%2Fnews%2Ftke-placed-interim-suspension-amid-sexual-assault-allegations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thetriangle.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthetriangle.org%2Fnews%2Ftke-placed-interim-suspension-amid-sexual-assault-allegations%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 3.860 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1494383419 172.68.65.73 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<link rel="icon" type="image/x-icon" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle.ico">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-76@2x.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-76.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-60@3x.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-60@2x.png">
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-60.png">
	<link rel="apple-touch-icon-precomposed" sizes="80x80" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-Small-40@2x.png">
	<link rel="apple-touch-icon-precomposed" sizes="40x40" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-Small-40.png">
	<link rel="apple-touch-icon-precomposed" sizes="87x87" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-Small@3x.png">
	<link rel="apple-touch-icon-precomposed" sizes="58x58" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-Small@2x.png">
	<link rel="apple-touch-icon-precomposed" sizes="29x29" href="http://thetriangle.org/wp-content/plugins/trifunctions/favicons/Triangle-Small.png">
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-162588-7', 'auto');
	  ga('send', 'pageview');
	</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><svg class="screen-reader">
	<defs>
		<g id="tri-logo">
			<path d="M24.1,71h8.5V17.4H17.1v7.4H9.2V9.6h54.7v15.2h-7.8v-7.4H40.8V71H48v7.8H24.1V71z"/>
			<path d="M116.4,9.6h23.9v7.8h-7.8V71h7.8v7.8h-23.9V71h7.9V47.8H86.9V71h7.9v7.8H70.9V71h7.8V17.4h-7.8V9.6h23.9
				v7.8h-7.9V40h37.4V17.4h-7.9V9.6z"/>
			<path d="M147.2,71h5.5V17.4h-5.5V9.6h48.2v15.2h-7.8v-7.4H161V40h30.6v7.8H161V71h28v-7.4h7.8v15.2h-49.6V71z"/>
			<path d="M248.3,71h8.5V17.4h-15.5v7.4h-7.8V9.6h54.7v15.2h-7.8v-7.4H265V71h7.2v7.8h-23.9V71z"/>
			<path d="M295.1,71h4.5V17.4h-4.5V9.6h20.8c2.2,0,4.7,0.3,7.5,1c2.7,0.7,5.3,1.8,7.7,3.3c2.4,1.5,4.4,3.5,5.9,5.8
				c1.6,2.4,2.4,5.2,2.4,8.6c0,4.9-1.2,9.1-3.7,12.4c-2.5,3.3-6.1,5.5-10.8,6.6L335.8,71h9.3v7.8h-14.4l-14.5-30.9h-4.3h-4.2V71H319
				v7.8h-23.9V71z M307.7,39.9h8.6c2.9,0,5.3-0.4,7.2-1.1c1.9-0.8,3.4-1.7,4.5-2.8c1.1-1.1,1.9-2.4,2.4-3.7c0.5-1.4,0.7-2.7,0.7-3.9
				c0-1.4-0.4-2.8-1.1-4.1c-0.8-1.3-1.8-2.5-3.1-3.5c-1.3-1-2.8-1.8-4.7-2.4c-1.8-0.6-3.7-0.9-5.8-0.9h-8.7V39.9z"/>
			<path d="M352,71h7.8V17.4H352V9.6H376v7.8h-7.9V71h7.9v7.8H352V71z"/>
			<path d="M383,71h8.1c4.6-10.9,9.1-21.6,13.7-32.3c4.6-10.7,9.1-21.4,13.7-32.3c4.6,10.9,9.1,21.7,13.7,32.3
				c4.6,10.7,9.2,21.4,13.7,32.3h8.2v7.8h-21.9V71h5.5c-1.4-3.3-2.8-6.6-4.1-9.8c-1.4-3.2-2.7-6.5-4.1-9.8h-21.8L399.3,71h5.7v7.8
				h-22V71z M419.4,27.9l-1-3.3c-0.1,0.1-0.1,0.4-0.2,0.7c-0.1,0.3-0.2,0.7-0.3,1.1c-0.1,0.5-0.3,1-0.5,1.5c-0.9,1.9-1.6,3.8-2.4,5.6
				c-0.7,1.6-1.3,3.3-2.1,5.1c-0.7,1.8-1.4,3.5-2,4.9H426L419.4,27.9z"/>
			<path d="M460.9,71h8.6V17.4h-8.6V9.6h11.5l47.8,51.7l1.9,2.6l-0.3-3.2V17.4h-7.1V9.6h23.9v7.8h-8.6V82l-50.7-53.8
				l-1.9-2.6l0.3,3.2V71h7.1v7.8h-23.9V71z"/>
			<path d="M598.8,49.3v25.5c-2.6,1.5-5.5,2.7-8.5,3.6c-3,0.9-6.2,1.3-9.5,1.3c-4.9,0-9.5-0.9-13.8-2.8
				c-4.3-1.8-8-4.4-11.2-7.6c-3.2-3.2-5.7-6.9-7.6-11.2c-1.8-4.3-2.8-8.9-2.8-13.7c0-4.9,0.9-9.5,2.8-13.8c1.8-4.3,4.4-8.1,7.6-11.3
				c3.2-3.2,6.9-5.7,11.2-7.6c4.3-1.9,8.9-2.8,13.8-2.8c3.4,0,6.5,0.4,9.5,1.3c3,0.9,5.9,2.1,8.6,3.7l-4.6,6.6
				c-2-1.2-4.2-2.1-6.4-2.8c-2.2-0.7-4.6-1-7.1-1c-3.8,0-7.3,0.7-10.5,2.2c-3.3,1.5-6.1,3.4-8.6,6c-2.5,2.5-4.4,5.5-5.8,8.9
				c-1.4,3.4-2.1,6.9-2.1,10.7c0,3.8,0.7,7.3,2.1,10.7c1.4,3.4,3.4,6.3,5.8,8.8c2.5,2.5,5.3,4.4,8.6,5.9c3.3,1.5,6.8,2.2,10.5,2.2
				c3.4,0,6.7-0.6,9.8-1.8V57.1h-10.2v-7.8H598.8z"/>
			<path d="M605.7,71h5.5V17.4h-5.5V9.6h22v7.8h-8.2V71h28v-7.4h7.8v15.2h-49.6V71z"/>
			<path d="M662.2,71h5.5V17.4h-5.5V9.6h48.2v15.2h-7.8v-7.4H676V40h30.6v7.8H676V71h28v-7.4h7.8v15.2h-49.6V71z"/>
		</g>
		<g id="tri-logo-full">
			<g id="line1">
				<path d="M24.1,71h8.5V17.4H17.1v7.4H9.2V9.6h54.7v15.2h-7.8v-7.4H40.8V71H48v7.8H24.1V71z"/>
				<path d="M116.4,9.6h23.9v7.8h-7.8V71h7.8v7.8h-23.9V71h7.9V47.8H86.9V71h7.9v7.8H70.9V71h7.8V17.4h-7.8V9.6h23.9
					v7.8h-7.9V40h37.4V17.4h-7.9V9.6z"/>
				<path d="M147.2,71h5.5V17.4h-5.5V9.6h48.2v15.2h-7.8v-7.4H161V40h30.6v7.8H161V71h28v-7.4h7.8v15.2h-49.6V71z"/>
				<path d="M248.3,71h8.5V17.4h-15.5v7.4h-7.8V9.6h54.7v15.2h-7.8v-7.4H265V71h7.2v7.8h-23.9V71z"/>
				<path d="M295.1,71h4.5V17.4h-4.5V9.6h20.8c2.2,0,4.7,0.3,7.5,1c2.7,0.7,5.3,1.8,7.7,3.3c2.4,1.5,4.4,3.5,5.9,5.8
					c1.6,2.4,2.4,5.2,2.4,8.6c0,4.9-1.2,9.1-3.7,12.4c-2.5,3.3-6.1,5.5-10.8,6.6L335.8,71h9.3v7.8h-14.4l-14.5-30.9h-4.3h-4.2V71H319
					v7.8h-23.9V71z M307.7,39.9h8.6c2.9,0,5.3-0.4,7.2-1.1c1.9-0.8,3.4-1.7,4.5-2.8c1.1-1.1,1.9-2.4,2.4-3.7c0.5-1.4,0.7-2.7,0.7-3.9
					c0-1.4-0.4-2.8-1.1-4.1c-0.8-1.3-1.8-2.5-3.1-3.5c-1.3-1-2.8-1.8-4.7-2.4c-1.8-0.6-3.7-0.9-5.8-0.9h-8.7V39.9z"/>
				<path d="M352,71h7.8V17.4H352V9.6H376v7.8h-7.9V71h7.9v7.8H352V71z"/>
				<path d="M383,71h8.1c4.6-10.9,9.1-21.6,13.7-32.3c4.6-10.7,9.1-21.4,13.7-32.3c4.6,10.9,9.1,21.7,13.7,32.3
					c4.6,10.7,9.2,21.4,13.7,32.3h8.2v7.8h-21.9V71h5.5c-1.4-3.3-2.8-6.6-4.1-9.8c-1.4-3.2-2.7-6.5-4.1-9.8h-21.8L399.3,71h5.7v7.8
					h-22V71z M419.4,27.9l-1-3.3c-0.1,0.1-0.1,0.4-0.2,0.7c-0.1,0.3-0.2,0.7-0.3,1.1c-0.1,0.5-0.3,1-0.5,1.5c-0.9,1.9-1.6,3.8-2.4,5.6
					c-0.7,1.6-1.3,3.3-2.1,5.1c-0.7,1.8-1.4,3.5-2,4.9H426L419.4,27.9z"/>
				<path d="M460.9,71h8.6V17.4h-8.6V9.6h11.5l47.8,51.7l1.9,2.6l-0.3-3.2V17.4h-7.1V9.6h23.9v7.8h-8.6V82l-50.7-53.8
					l-1.9-2.6l0.3,3.2V71h7.1v7.8h-23.9V71z"/>
				<path d="M598.8,49.3v25.5c-2.6,1.5-5.5,2.7-8.5,3.6c-3,0.9-6.2,1.3-9.5,1.3c-4.9,0-9.5-0.9-13.8-2.8
					c-4.3-1.8-8-4.4-11.2-7.6c-3.2-3.2-5.7-6.9-7.6-11.2c-1.8-4.3-2.8-8.9-2.8-13.7c0-4.9,0.9-9.5,2.8-13.8c1.8-4.3,4.4-8.1,7.6-11.3
					c3.2-3.2,6.9-5.7,11.2-7.6c4.3-1.9,8.9-2.8,13.8-2.8c3.4,0,6.5,0.4,9.5,1.3c3,0.9,5.9,2.1,8.6,3.7l-4.6,6.6
					c-2-1.2-4.2-2.1-6.4-2.8c-2.2-0.7-4.6-1-7.1-1c-3.8,0-7.3,0.7-10.5,2.2c-3.3,1.5-6.1,3.4-8.6,6c-2.5,2.5-4.4,5.5-5.8,8.9
					c-1.4,3.4-2.1,6.9-2.1,10.7c0,3.8,0.7,7.3,2.1,10.7c1.4,3.4,3.4,6.3,5.8,8.8c2.5,2.5,5.3,4.4,8.6,5.9c3.3,1.5,6.8,2.2,10.5,2.2
					c3.4,0,6.7-0.6,9.8-1.8V57.1h-10.2v-7.8H598.8z"/>
				<path d="M605.7,71h5.5V17.4h-5.5V9.6h22v7.8h-8.2V71h28v-7.4h7.8v15.2h-49.6V71z"/>
				<path d="M662.2,71h5.5V17.4h-5.5V9.6h48.2v15.2h-7.8v-7.4H676V40h30.6v7.8H676V71h28v-7.4h7.8v15.2h-49.6V71z"/>
			</g>
			<g id="line2">
				<path d="M7.8,107.6h1.4V94.1H7.8v-0.6h4.4c1,0,1.9,0.2,2.8,0.5c0.9,0.3,1.7,0.8,2.3,1.5c0.7,0.6,1.2,1.4,1.6,2.3
					c0.4,0.9,0.6,1.9,0.6,3c0,0.8-0.1,1.7-0.4,2.5c-0.3,0.9-0.7,1.6-1.4,2.4c-0.6,0.7-1.5,1.3-2.5,1.7c-1,0.5-2.3,0.7-3.7,0.7H7.8
					V107.6z M9.8,94.1v13.4h1.9c1.3,0,2.3-0.2,3.3-0.6c0.9-0.4,1.7-0.9,2.2-1.6c0.6-0.6,1-1.4,1.3-2.2c0.3-0.8,0.4-1.6,0.4-2.4
					c0-1-0.2-2-0.5-2.8c-0.4-0.8-0.8-1.5-1.4-2.1c-0.6-0.6-1.3-1-2.1-1.3c-0.8-0.3-1.7-0.5-2.6-0.5H9.8z"/>
				<path d="M21,107.6h1.4V94.1H21v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7c0.4,0.3,0.8,0.7,1.1,1.2
					c0.3,0.5,0.4,1.1,0.4,1.7c0,1-0.3,1.8-0.8,2.5c-0.5,0.7-1.3,1.1-2.3,1.3l3.1,6.5h1.8v0.6h-2.1l-3.3-7.1c-0.3,0-0.6,0.1-1,0.1H23
					v6.4h2v0.6H21V107.6z M23,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8c0.3-0.3,0.5-0.7,0.6-1.1
					c0.1-0.4,0.2-0.8,0.2-1.1c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.3-0.3-0.8-0.5-1.2-0.7c-0.5-0.2-1-0.3-1.5-0.3H23
					V100.6z"/>
				<path d="M32.9,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2H32.9
					V107.6z"/>
				<path d="M44.8,93.5h3.9v0.6h-1.2c0.6,1,1.3,1.9,1.9,2.9c0.6,1,1.3,1.9,1.9,2.9l0.2,0.3l0.2-0.3l3.7-5.8h-1.2v-0.6
					h3.9v0.6h-2c-0.7,1.1-1.4,2.2-2.1,3.3c-0.7,1.1-1.4,2.2-2.1,3.3c0.8,1.1,1.5,2.3,2.2,3.4c0.7,1.1,1.5,2.3,2.2,3.4h1.8v0.6h-3.9
					v-0.6h1.4l-3.4-5.2c-0.1-0.2-0.3-0.4-0.4-0.6c-0.1-0.2-0.3-0.4-0.4-0.6l-0.2,0.3c-0.7,1-1.3,2.1-2,3.1c-0.7,1-1.3,2-2,3h1.4v0.6
					h-3.9v-0.6h1.8l4.4-6.9l-4.2-6.5h-2V93.5z"/>
				<path d="M59.6,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6H70v3.2H59.6V107.6
					z"/>
				<path d="M71.5,107.6H73V94.1h-1.5v-0.6h3.8v0.6h-1.7v13.4h7.7v-2.6h0.6v3.2H71.5V107.6z"/>
				<path d="M89.6,93.5h3.9v0.6h-1.7v9.2c0,0.7,0.1,1.3,0.3,1.9c0.2,0.5,0.5,1,0.9,1.4c0.4,0.4,0.8,0.6,1.3,0.8
					c0.5,0.2,1.1,0.3,1.7,0.3c0.6,0,1.2-0.1,1.7-0.3c0.5-0.2,1-0.5,1.3-0.8c0.4-0.4,0.7-0.8,0.9-1.4c0.2-0.5,0.3-1.2,0.3-1.9v-9.2
					h-1.7v-0.6h3.9v0.6h-1.6v9.3c0,0.8-0.1,1.5-0.4,2.1c-0.2,0.6-0.6,1.1-1,1.5c-0.4,0.4-0.9,0.7-1.5,0.9c-0.6,0.2-1.2,0.3-1.9,0.3
					c-0.7,0-1.3-0.1-1.9-0.3c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.9-1-1.5c-0.2-0.6-0.4-1.3-0.4-2.1v-9.3h-1.6V93.5z"/>
				<path d="M103.9,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6h-1.7v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M121.5,107.6h1.6V94.1h-1.6v-0.6h3.9v0.6h-1.7v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M126.9,93.5h3.9v0.6h-1.6c0.9,2.2,1.8,4.3,2.7,6.4c0.9,2.1,1.8,4.3,2.7,6.4l0.2,0.6l0.2-0.6
					c0.9-2.2,1.8-4.3,2.7-6.4c0.9-2.1,1.8-4.3,2.7-6.4H139v-0.6h3.9v0.6h-1.8c-1,2.5-2.1,4.9-3.1,7.4c-1,2.4-2.1,4.9-3.1,7.3
					c-1-2.5-2.1-4.9-3.1-7.3c-1-2.4-2.1-4.9-3.1-7.4h-1.7V93.5z"/>
				<path d="M144.3,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M156.2,107.6h1.4V94.1h-1.4v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7
					c0.4,0.3,0.8,0.7,1.1,1.2c0.3,0.5,0.4,1.1,0.4,1.7c0,1-0.3,1.8-0.8,2.5c-0.5,0.7-1.3,1.1-2.3,1.3l3.1,6.5h1.8v0.6h-2.1l-3.3-7.1
					c-0.3,0-0.6,0.1-1,0.1h-2.1v6.4h2v0.6h-3.9V107.6z M158.2,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8
					c0.3-0.3,0.5-0.7,0.6-1.1c0.1-0.4,0.2-0.8,0.2-1.1c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.3-0.3-0.8-0.5-1.2-0.7
					c-0.5-0.2-1-0.3-1.5-0.3h-2.3V100.6z"/>
				<path d="M168.2,106.7v-2.1h0.6v1.9c0.4,0.4,0.9,0.7,1.4,0.9c0.6,0.3,1.3,0.4,2.1,0.4c0.5,0,1-0.1,1.5-0.2
					c0.5-0.2,0.9-0.4,1.2-0.7c0.4-0.3,0.6-0.6,0.9-1.1c0.2-0.4,0.3-0.9,0.3-1.4c0-0.6-0.1-1.1-0.3-1.5c-0.2-0.4-0.5-0.7-0.8-1
					c-0.3-0.3-0.7-0.5-1.2-0.6c-0.4-0.2-0.9-0.3-1.4-0.4c-0.5-0.1-0.9-0.3-1.4-0.4c-0.4-0.1-0.8-0.3-1.2-0.6c-0.4-0.2-0.7-0.5-0.9-0.9
					c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.5,0-0.9,0.2-1.4c0.1-0.5,0.3-0.9,0.6-1.3c0.3-0.4,0.7-0.7,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3
					c0.2,0,0.5,0,0.8,0c0.3,0,0.5,0.1,0.8,0.1c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.5,0.3,0.8,0.5v2.3H175v-2c-0.3-0.2-0.6-0.4-1.1-0.5
					c-0.4-0.1-1-0.2-1.6-0.2c-0.5,0-1,0.1-1.3,0.3c-0.4,0.2-0.7,0.4-1,0.7c-0.3,0.3-0.4,0.6-0.6,1c-0.1,0.4-0.2,0.8-0.2,1.2
					c0,0.5,0.1,1,0.3,1.3c0.2,0.3,0.5,0.6,0.8,0.8c0.3,0.2,0.7,0.4,1.2,0.5c0.4,0.1,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.3,1.4,0.5
					c0.4,0.2,0.9,0.4,1.2,0.7c0.4,0.3,0.6,0.7,0.9,1.1c0.2,0.5,0.3,1,0.4,1.7c0,0.6-0.1,1.2-0.3,1.7c-0.2,0.5-0.5,0.9-0.9,1.3
					c-0.4,0.4-0.9,0.6-1.4,0.8c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.5-0.2c-0.5-0.1-0.9-0.2-1.2-0.4c-0.3-0.2-0.6-0.3-0.9-0.5
					C168.6,107,168.4,106.8,168.2,106.7z"/>
				<path d="M178.1,107.6h1.6V94.1h-1.6v-0.6h3.9v0.6h-1.7v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M187.3,107.6h1.7V94.1h-4.9v2.6h-0.6v-3.2H195v3.2h-0.6v-2.6h-4.9v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M201.5,107.6h1.6v-4.9c-0.9-1.4-1.7-2.8-2.6-4.3c-0.8-1.4-1.7-2.8-2.6-4.3h-1.5v-0.6h3.9v0.6h-1.8
					c0.8,1.3,1.5,2.5,2.3,3.7c0.8,1.2,1.5,2.5,2.2,3.7l0.3,0.6h0l0.2-0.6l4.5-7.5h-1.7v-0.6h3.9v0.6h-1.5c-0.8,1.4-1.7,2.9-2.5,4.3
					c-0.9,1.4-1.7,2.8-2.5,4.3v4.9h1.6v0.6h-3.9V107.6z"/>
				<path d="M212.5,96.2c0-0.1-0.1-0.1-0.1-0.2c0-0.1-0.1-0.1-0.1-0.2c0.3-0.3,0.5-0.6,0.6-1c0.1-0.4,0.1-0.9,0-1.3
					c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.3-0.1c0.1,0.6,0.1,1.1-0.1,1.6C213.1,95.4,212.9,95.9,212.5,96.2z"/>
				<path d="M215.3,106.7v-2.1h0.6v1.9c0.4,0.4,0.9,0.7,1.4,0.9c0.6,0.3,1.3,0.4,2.1,0.4c0.5,0,1-0.1,1.5-0.2
					c0.5-0.2,0.9-0.4,1.2-0.7c0.4-0.3,0.6-0.6,0.9-1.1c0.2-0.4,0.3-0.9,0.3-1.4c0-0.6-0.1-1.1-0.3-1.5c-0.2-0.4-0.5-0.7-0.8-1
					c-0.3-0.3-0.7-0.5-1.2-0.6c-0.4-0.2-0.9-0.3-1.4-0.4c-0.5-0.1-0.9-0.3-1.4-0.4c-0.4-0.1-0.8-0.3-1.2-0.6c-0.4-0.2-0.7-0.5-0.9-0.9
					c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.5,0-0.9,0.2-1.4c0.1-0.5,0.3-0.9,0.6-1.3c0.3-0.4,0.7-0.7,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3
					c0.2,0,0.5,0,0.8,0c0.3,0,0.6,0.1,0.8,0.1c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.5,0.3,0.8,0.5v2.3h-0.6v-2c-0.3-0.2-0.6-0.4-1.1-0.5
					c-0.4-0.1-1-0.2-1.6-0.2c-0.5,0-1,0.1-1.3,0.3c-0.4,0.2-0.7,0.4-1,0.7c-0.3,0.3-0.4,0.6-0.6,1c-0.1,0.4-0.2,0.8-0.2,1.2
					c0,0.5,0.1,1,0.3,1.3c0.2,0.3,0.5,0.6,0.8,0.8c0.3,0.2,0.7,0.4,1.2,0.5c0.4,0.1,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.3,1.4,0.5
					c0.5,0.2,0.9,0.4,1.2,0.7c0.4,0.3,0.6,0.7,0.9,1.1c0.2,0.5,0.3,1,0.4,1.7c0,0.6-0.1,1.2-0.3,1.7c-0.2,0.5-0.5,0.9-1,1.3
					c-0.4,0.4-0.9,0.6-1.4,0.8c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.5-0.2c-0.5-0.1-0.9-0.2-1.2-0.4c-0.3-0.2-0.6-0.3-0.9-0.5
					C215.6,107,215.4,106.8,215.3,106.7z"/>
				<path d="M231.4,107.6h1.6V94.1h-1.6v-0.6h3.9v0.6h-1.7v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M236.8,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1H249v-0.6h3.9v0.6h-1.7v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M254.4,107.6h1.4V94.1h-1.4v-0.6h4.4c1,0,1.9,0.2,2.8,0.5c0.9,0.3,1.7,0.8,2.3,1.5
					c0.7,0.6,1.2,1.4,1.6,2.3c0.4,0.9,0.6,1.9,0.6,3c0,0.8-0.1,1.7-0.4,2.5c-0.3,0.9-0.7,1.6-1.4,2.4c-0.6,0.7-1.5,1.3-2.5,1.7
					c-1,0.5-2.3,0.7-3.7,0.7h-3.7V107.6z M256.4,94.1v13.4h1.9c1.3,0,2.3-0.2,3.3-0.6c0.9-0.4,1.7-0.9,2.3-1.6c0.6-0.6,1-1.4,1.3-2.2
					c0.3-0.8,0.4-1.6,0.4-2.4c0-1-0.2-2-0.5-2.8c-0.4-0.8-0.8-1.5-1.4-2.1c-0.6-0.6-1.3-1-2.1-1.3c-0.8-0.3-1.7-0.5-2.6-0.5H256.4z"/>
				<path d="M267.6,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M279.5,107.6h1.4V94.1h-1.4v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7
					c0.4,0.3,0.8,0.7,1.1,1.2c0.3,0.5,0.4,1.1,0.4,1.7c0,1.2-0.4,2.1-1.1,2.8c-0.8,0.7-1.9,1-3.3,1h-2.3v6.4h2v0.6h-3.9V107.6z
					 M281.4,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8c0.3-0.3,0.5-0.7,0.6-1.1c0.1-0.4,0.2-0.8,0.2-1.1
					c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.3-0.3-0.8-0.5-1.2-0.7c-0.5-0.2-1-0.3-1.5-0.3h-2.3V100.6z"/>
				<path d="M289.7,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M301.6,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6H316v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M319.2,107.6h1.4V94.1h-1.4v-0.6h4.4c1,0,1.9,0.2,2.8,0.5c0.9,0.3,1.7,0.8,2.3,1.5
					c0.7,0.6,1.2,1.4,1.6,2.3c0.4,0.9,0.6,1.9,0.6,3c0,0.8-0.1,1.7-0.4,2.5c-0.3,0.9-0.7,1.6-1.4,2.4c-0.6,0.7-1.5,1.3-2.5,1.7
					c-1,0.5-2.3,0.7-3.7,0.7h-3.7V107.6z M321.2,94.1v13.4h1.9c1.3,0,2.3-0.2,3.3-0.6c0.9-0.4,1.7-0.9,2.2-1.6c0.6-0.6,1-1.4,1.3-2.2
					c0.3-0.8,0.4-1.6,0.4-2.4c0-1-0.2-2-0.5-2.8c-0.4-0.8-0.8-1.5-1.4-2.1c-0.6-0.6-1.3-1-2.1-1.3c-0.8-0.3-1.7-0.5-2.6-0.5H321.2z"/>
				<path d="M332.4,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M344.3,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6h-1.7v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M365.7,107.6h1.7V94.1h-4.9v2.6h-0.6v-3.2h11.5v3.2h-0.6v-2.6h-4.9v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M381.2,106.7v-2.1h0.6v1.9c0.4,0.4,0.9,0.7,1.4,0.9c0.6,0.3,1.3,0.4,2.1,0.4c0.5,0,1-0.1,1.5-0.2
					c0.5-0.2,0.9-0.4,1.2-0.7c0.4-0.3,0.6-0.6,0.9-1.1c0.2-0.4,0.3-0.9,0.3-1.4c0-0.6-0.1-1.1-0.3-1.5c-0.2-0.4-0.5-0.7-0.8-1
					c-0.3-0.3-0.7-0.5-1.2-0.6c-0.4-0.2-0.9-0.3-1.4-0.4c-0.5-0.1-0.9-0.3-1.4-0.4c-0.4-0.1-0.8-0.3-1.2-0.6c-0.4-0.2-0.7-0.5-0.9-0.9
					c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.5,0-0.9,0.2-1.4c0.1-0.5,0.3-0.9,0.6-1.3c0.3-0.4,0.7-0.7,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3
					c0.2,0,0.5,0,0.8,0c0.3,0,0.5,0.1,0.8,0.1c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.5,0.3,0.8,0.5v2.3H388v-2c-0.3-0.2-0.6-0.4-1.1-0.5
					c-0.4-0.1-1-0.2-1.6-0.2c-0.5,0-1,0.1-1.3,0.3c-0.4,0.2-0.7,0.4-1,0.7c-0.3,0.3-0.4,0.6-0.6,1c-0.1,0.4-0.2,0.8-0.2,1.2
					c0,0.5,0.1,1,0.3,1.3c0.2,0.3,0.5,0.6,0.8,0.8c0.3,0.2,0.7,0.4,1.2,0.5c0.4,0.1,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.3,1.4,0.5
					c0.5,0.2,0.9,0.4,1.2,0.7c0.4,0.3,0.6,0.7,0.9,1.1c0.2,0.5,0.3,1,0.4,1.7c0,0.6-0.1,1.2-0.3,1.7c-0.2,0.5-0.5,0.9-0.9,1.3
					c-0.4,0.4-0.9,0.6-1.4,0.8c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.5-0.2c-0.5-0.1-0.9-0.2-1.2-0.4c-0.3-0.2-0.6-0.3-0.9-0.5
					C381.6,107,381.4,106.8,381.2,106.7z"/>
				<path d="M394.9,107.6h1.7V94.1h-4.9v2.6h-0.6v-3.2h11.5v3.2H402v-2.6h-4.9v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M404.1,93.5h3.9v0.6h-1.7v9.2c0,0.7,0.1,1.3,0.3,1.9c0.2,0.5,0.5,1,0.9,1.4c0.4,0.4,0.8,0.6,1.3,0.8
					c0.5,0.2,1.1,0.3,1.7,0.3c0.6,0,1.2-0.1,1.7-0.3c0.5-0.2,1-0.5,1.3-0.8c0.4-0.4,0.7-0.8,0.9-1.4c0.2-0.5,0.3-1.2,0.3-1.9v-9.2H413
					v-0.6h3.9v0.6h-1.6v9.3c0,0.8-0.1,1.5-0.4,2.1c-0.2,0.6-0.6,1.1-1,1.5c-0.4,0.4-0.9,0.7-1.5,0.9c-0.6,0.2-1.2,0.3-1.9,0.3
					c-0.7,0-1.3-0.1-1.9-0.3c-0.6-0.2-1.1-0.5-1.5-0.9c-0.4-0.4-0.8-0.9-1-1.5c-0.2-0.6-0.4-1.3-0.4-2.1v-9.3h-1.6V93.5z"/>
				<path d="M418.4,107.6h1.4V94.1h-1.4v-0.6h4.4c1,0,1.9,0.2,2.8,0.5c0.9,0.3,1.7,0.8,2.3,1.5
					c0.7,0.6,1.2,1.4,1.6,2.3c0.4,0.9,0.6,1.9,0.6,3c0,0.8-0.1,1.7-0.4,2.5c-0.3,0.9-0.7,1.6-1.4,2.4c-0.6,0.7-1.5,1.3-2.5,1.7
					c-1,0.5-2.3,0.7-3.7,0.7h-3.7V107.6z M420.4,94.1v13.4h1.9c1.3,0,2.4-0.2,3.3-0.6c0.9-0.4,1.7-0.9,2.2-1.6c0.6-0.6,1-1.4,1.3-2.2
					c0.3-0.8,0.4-1.6,0.4-2.4c0-1-0.2-2-0.5-2.8c-0.4-0.8-0.8-1.5-1.5-2.1c-0.6-0.6-1.3-1-2.1-1.3c-0.8-0.3-1.7-0.5-2.6-0.5H420.4z"/>
				<path d="M431.6,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M443.5,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6h-1.7v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M464.9,107.6h1.7V94.1h-4.9v2.6h-0.6v-3.2h11.5v3.2H472v-2.6h-4.9v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M480.3,107.6h1.6V94.1h-1.6v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6h-1.7v14.7
					l-11.8-14l-0.4-0.5l0,0.6v12.6h1.7v0.6h-3.9V107.6z"/>
				<path d="M497.9,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M509.9,93.5h3.9v0.6h-1.6c0.9,2.2,1.8,4.3,2.7,6.4c0.9,2.1,1.8,4.3,2.8,6.4l0.2,0.6
					c0.5-1.5,1.1-2.9,1.7-4.3c0.6-1.4,1.3-2.8,1.9-4.3c-0.3-0.8-0.7-1.6-1-2.4c-0.3-0.8-0.7-1.6-1-2.4h-1.7v-0.6h3.9v0.6h-1.6
					c0.9,2.2,1.8,4.3,2.7,6.4c0.9,2.1,1.8,4.3,2.8,6.4l0.2,0.6l0.2-0.6c0.9-2.2,1.8-4.3,2.7-6.4c0.9-2.1,1.8-4.3,2.7-6.4h-1.5v-0.6
					h3.9v0.6h-1.9c-1,2.5-2.1,4.9-3.1,7.4c-1,2.4-2.1,4.9-3.1,7.3l-3.7-8.7l-0.2-0.5c-0.6,1.5-1.2,3.1-1.9,4.6c-0.7,1.5-1.3,3.1-2,4.6
					c-1-2.5-2.1-4.9-3.1-7.3c-1-2.4-2.1-4.9-3.1-7.4h-1.7V93.5z"/>
				<path d="M535.3,106.7v-2.1h0.6v1.9c0.4,0.4,0.9,0.7,1.4,0.9c0.6,0.3,1.3,0.4,2.1,0.4c0.5,0,1-0.1,1.5-0.2
					c0.5-0.2,0.9-0.4,1.2-0.7c0.4-0.3,0.7-0.6,0.9-1.1c0.2-0.4,0.3-0.9,0.3-1.4c0-0.6-0.1-1.1-0.3-1.5c-0.2-0.4-0.5-0.7-0.8-1
					c-0.3-0.3-0.7-0.5-1.2-0.6c-0.4-0.2-0.9-0.3-1.4-0.4c-0.5-0.1-0.9-0.3-1.4-0.4c-0.4-0.1-0.9-0.3-1.2-0.6c-0.4-0.2-0.7-0.5-0.9-0.9
					c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.5,0-0.9,0.2-1.4c0.1-0.5,0.3-0.9,0.6-1.3c0.3-0.4,0.7-0.7,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3
					c0.2,0,0.5,0,0.8,0c0.3,0,0.5,0.1,0.8,0.1c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.5,0.3,0.8,0.5v2.3H542v-2c-0.3-0.2-0.6-0.4-1.1-0.5
					c-0.4-0.1-1-0.2-1.6-0.2c-0.5,0-1,0.1-1.3,0.3c-0.4,0.2-0.7,0.4-1,0.7c-0.3,0.3-0.4,0.6-0.6,1c-0.1,0.4-0.2,0.8-0.2,1.2
					c0,0.5,0.1,1,0.3,1.3c0.2,0.3,0.5,0.6,0.8,0.8c0.3,0.2,0.7,0.4,1.2,0.5c0.4,0.1,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.3,1.4,0.5
					c0.5,0.2,0.9,0.4,1.2,0.7c0.3,0.3,0.6,0.7,0.9,1.1c0.2,0.5,0.3,1,0.3,1.7c0,0.6-0.1,1.2-0.3,1.7c-0.2,0.5-0.5,0.9-0.9,1.3
					c-0.4,0.4-0.9,0.6-1.4,0.8c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.5-0.2c-0.4-0.1-0.9-0.2-1.2-0.4c-0.3-0.2-0.6-0.3-0.9-0.5
					C535.6,107,535.4,106.8,535.3,106.7z"/>
				<path d="M545.1,107.6h1.4V94.1h-1.4v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7
					c0.4,0.3,0.8,0.7,1.1,1.2c0.3,0.5,0.4,1.1,0.4,1.7c0,1.2-0.4,2.1-1.1,2.8c-0.8,0.7-1.9,1-3.3,1h-2.3v6.4h2v0.6h-3.9V107.6z
					 M547.1,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8c0.3-0.3,0.5-0.7,0.6-1.1c0.1-0.4,0.2-0.8,0.2-1.1
					c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.4-0.3-0.8-0.5-1.2-0.7c-0.5-0.2-1-0.3-1.5-0.3h-2.3V100.6z"/>
				<path d="M555.3,107.6h1.6c1-2.5,2.1-4.9,3.1-7.3c1-2.4,2.1-4.9,3.1-7.4c1,2.5,2.1,4.9,3.1,7.4
					c1,2.4,2.1,4.9,3.1,7.3h1.6v0.6h-3.8v-0.6h1.6c-0.4-1-0.8-1.9-1.2-2.9c-0.4-1-0.8-1.9-1.2-2.9H560c-0.4,1-0.8,2-1.2,2.9
					c-0.4,1-0.8,1.9-1.2,2.9h1.7v0.6h-3.8V107.6z M563.3,94.7l-0.2-0.6c0,0,0,0.1,0,0.1c0,0.1,0,0.1-0.1,0.2l-0.1,0.2
					c-0.4,1-0.8,2-1.3,3.1c-0.5,1.1-1,2.2-1.4,3.3h5.8L563.3,94.7z"/>
				<path d="M572.4,107.6h1.4V94.1h-1.4v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7
					c0.4,0.3,0.8,0.7,1.1,1.2c0.3,0.5,0.4,1.1,0.4,1.7c0,1.2-0.4,2.1-1.1,2.8c-0.8,0.7-1.9,1-3.3,1h-2.3v6.4h2v0.6h-3.9V107.6z
					 M574.4,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8c0.3-0.3,0.5-0.7,0.6-1.1c0.1-0.4,0.2-0.8,0.2-1.1
					c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.3-0.3-0.8-0.5-1.2-0.7c-0.5-0.2-1-0.3-1.5-0.3h-2.3V100.6z"/>
				<path d="M582.6,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M594.5,107.6h1.4V94.1h-1.4v-0.6h4.4c0.4,0,0.9,0.1,1.4,0.2c0.5,0.1,1,0.4,1.4,0.7
					c0.4,0.3,0.8,0.7,1.1,1.2c0.3,0.5,0.4,1.1,0.4,1.7c0,1-0.3,1.8-0.8,2.5c-0.5,0.7-1.3,1.1-2.3,1.3l3.1,6.5h1.8v0.6h-2.1l-3.3-7.1
					c-0.3,0-0.6,0.1-1,0.1h-2.1v6.4h2v0.6h-3.9V107.6z M596.5,100.6h2.3c0.8,0,1.4-0.1,1.9-0.3c0.5-0.2,0.9-0.5,1.2-0.8
					c0.3-0.3,0.5-0.7,0.6-1.1c0.1-0.4,0.2-0.8,0.2-1.1c0-0.4-0.1-0.8-0.3-1.2c-0.2-0.4-0.5-0.7-0.8-1c-0.3-0.3-0.8-0.5-1.2-0.7
					c-0.5-0.2-1-0.3-1.5-0.3h-2.3V100.6z"/>
				<path d="M612.8,106.7v-2.1h0.6v1.9c0.4,0.4,0.9,0.7,1.4,0.9c0.6,0.3,1.3,0.4,2.1,0.4c0.5,0,1-0.1,1.5-0.2
					c0.5-0.2,0.9-0.4,1.2-0.7c0.4-0.3,0.7-0.6,0.9-1.1c0.2-0.4,0.3-0.9,0.3-1.4c0-0.6-0.1-1.1-0.3-1.5c-0.2-0.4-0.5-0.7-0.8-1
					c-0.3-0.3-0.7-0.5-1.2-0.6c-0.4-0.2-0.9-0.3-1.4-0.4c-0.5-0.1-0.9-0.3-1.4-0.4c-0.4-0.1-0.9-0.3-1.2-0.6c-0.4-0.2-0.7-0.5-0.9-0.9
					c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.5,0-0.9,0.2-1.4c0.1-0.5,0.3-0.9,0.6-1.3c0.3-0.4,0.7-0.7,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3
					c0.2,0,0.5,0,0.8,0c0.3,0,0.5,0.1,0.8,0.1c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.5,0.3,0.8,0.5v2.3h-0.6v-2c-0.3-0.2-0.6-0.4-1.1-0.5
					c-0.4-0.1-1-0.2-1.6-0.2c-0.5,0-1,0.1-1.3,0.3c-0.4,0.2-0.7,0.4-1,0.7c-0.3,0.3-0.4,0.6-0.6,1c-0.1,0.4-0.2,0.8-0.2,1.2
					c0,0.5,0.1,1,0.3,1.3c0.2,0.3,0.5,0.6,0.8,0.8c0.3,0.2,0.7,0.4,1.2,0.5c0.4,0.1,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.3,1.4,0.5
					c0.5,0.2,0.9,0.4,1.2,0.7c0.4,0.3,0.6,0.7,0.9,1.1c0.2,0.5,0.3,1,0.4,1.7c0,0.6-0.1,1.2-0.3,1.7c-0.2,0.5-0.5,0.9-0.9,1.3
					c-0.4,0.4-0.9,0.6-1.4,0.8c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.5-0.2c-0.5-0.1-0.9-0.2-1.2-0.4c-0.4-0.2-0.6-0.3-0.9-0.5
					C613.1,107,612.9,106.8,612.8,106.7z"/>
				<path d="M622.6,107.6h1.6V94.1h-1.6v-0.6h3.9v0.6h-1.7v13.4h1.7v0.6h-3.9V107.6z"/>
				<path d="M628,107.6h1.6V94.1H628v-0.6h2.2l11.3,13.4l0.4,0.5l-0.1-0.7V94.1h-1.6v-0.6h3.9v0.6h-1.7v14.7l-11.8-14
					l-0.4-0.5l0,0.6v12.6h1.7v0.6H628V107.6z"/>
				<path d="M656.3,96.7v-2c-1-0.6-2.1-0.8-3.2-0.8c-0.9,0-1.8,0.2-2.7,0.6c-0.8,0.4-1.6,0.9-2.2,1.5
					c-0.6,0.6-1.1,1.4-1.5,2.2c-0.4,0.8-0.5,1.7-0.5,2.7c0,0.9,0.2,1.8,0.5,2.7c0.4,0.8,0.9,1.6,1.5,2.2c0.6,0.6,1.3,1.1,2.2,1.5
					c0.8,0.4,1.7,0.5,2.7,0.5c0.6,0,1.3-0.1,1.8-0.2c0.6-0.2,1.1-0.4,1.7-0.7l0.3,0.5c-0.6,0.3-1.2,0.6-1.8,0.8
					c-0.6,0.2-1.3,0.3-2,0.3c-1,0-2-0.2-2.9-0.6c-0.9-0.4-1.7-0.9-2.4-1.6c-0.7-0.7-1.2-1.5-1.6-2.4c-0.4-0.9-0.6-1.9-0.6-2.9
					c0-1,0.2-2,0.6-2.9c0.4-0.9,0.9-1.7,1.6-2.4c0.7-0.7,1.5-1.2,2.4-1.6c0.9-0.4,1.9-0.6,2.9-0.6c0.7,0,1.4,0.1,2,0.3
					c0.6,0.2,1.2,0.4,1.8,0.8v2.3H656.3z"/>
				<path d="M658.3,107.6h1.6V94.1h-1.6v-0.6h10.2v3.2h-0.6v-2.6h-7.4v6.4h7.2v0.6h-7.2v6.5h7.7v-2.6h0.6v3.2h-10.5
					V107.6z"/>
				<path d="M677,107.6h1.7V95.2h-2.2v-0.6h2.8v13h1.7v0.6H677V107.6z"/>
				<path d="M690.8,99.2c0,1-0.2,1.9-0.6,2.8c-0.4,0.9-1,1.7-1.7,2.4c-0.7,0.8-1.4,1.4-2.2,2.1
					c-0.8,0.6-1.6,1.2-2.4,1.8c-0.1-0.2-0.2-0.3-0.4-0.5c1.7-1.1,3-2.2,3.9-3.2c0.9-1,1.6-1.9,1.9-2.6c-0.3,0.4-0.7,0.8-1.2,1
					c-0.5,0.2-1,0.4-1.6,0.4c-0.6,0-1.2-0.1-1.7-0.3c-0.5-0.2-1-0.5-1.4-0.9c-0.4-0.4-0.7-0.8-0.9-1.4c-0.2-0.5-0.3-1.1-0.3-1.6
					c0-0.6,0.1-1.1,0.3-1.7c0.2-0.5,0.5-1,0.9-1.4c0.4-0.4,0.8-0.7,1.4-0.9c0.5-0.2,1.1-0.3,1.7-0.3c0.6,0,1.2,0.1,1.7,0.3
					c0.5,0.2,1,0.5,1.4,0.9c0.4,0.4,0.7,0.8,0.9,1.4C690.7,98,690.8,98.6,690.8,99.2z M690.2,99.2c0-0.5-0.1-1-0.3-1.4
					c-0.2-0.4-0.5-0.8-0.8-1.2c-0.3-0.3-0.7-0.6-1.2-0.8c-0.4-0.2-0.9-0.3-1.4-0.3c-0.5,0-1,0.1-1.5,0.3c-0.5,0.2-0.9,0.5-1.2,0.8
					c-0.3,0.3-0.6,0.7-0.8,1.2c-0.2,0.4-0.3,0.9-0.3,1.4c0,0.5,0.1,1,0.3,1.4c0.2,0.4,0.5,0.8,0.8,1.2c0.3,0.3,0.7,0.6,1.2,0.8
					c0.5,0.2,0.9,0.3,1.5,0.3c0.5,0,1-0.1,1.4-0.3c0.5-0.2,0.8-0.5,1.2-0.8c0.3-0.3,0.6-0.7,0.8-1.2
					C690.1,100.2,690.2,99.7,690.2,99.2z"/>
				<path d="M694.6,107.6h6.4v-2.3h0.6v2.8h-8.5c0.9-0.9,1.8-1.7,2.6-2.5c0.8-0.8,1.6-1.6,2.2-2.4
					c0.6-0.8,1.2-1.6,1.6-2.3c0.4-0.7,0.6-1.4,0.6-2.1c0-0.7-0.1-1.3-0.3-1.8c-0.2-0.5-0.5-0.9-0.8-1.2c-0.3-0.3-0.7-0.5-1-0.6
					c-0.4-0.1-0.7-0.2-1.1-0.2c-0.7,0-1.2,0.1-1.6,0.4c-0.4,0.2-0.8,0.5-1,0.9c-0.2,0.3-0.4,0.7-0.5,1.1c-0.1,0.4-0.1,0.8-0.1,1.1
					c0,1,0.3,1.7,0.8,2.3l-0.4,0.3c-0.3-0.3-0.6-0.7-0.8-1.2c-0.2-0.5-0.3-1-0.3-1.5c0-0.6,0.1-1.1,0.3-1.6c0.2-0.5,0.4-0.9,0.7-1.3
					c0.3-0.4,0.7-0.6,1.2-0.9c0.5-0.2,1-0.3,1.7-0.3c0.6,0,1.1,0.1,1.5,0.3c0.5,0.2,0.9,0.5,1.2,0.9c0.3,0.4,0.6,0.8,0.8,1.3
					c0.2,0.5,0.3,1,0.3,1.6c0,0.8-0.2,1.6-0.6,2.3c-0.4,0.8-0.9,1.5-1.4,2.3c-0.6,0.8-1.2,1.5-2,2.2
					C696,106.1,695.3,106.8,694.6,107.6z"/>
				<path d="M703.6,104.1c0-1,0.2-1.9,0.6-2.8c0.4-0.9,1-1.7,1.6-2.4c0.7-0.8,1.4-1.5,2.2-2.1c0.8-0.6,1.6-1.3,2.4-1.8
					c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.1,0.2,0.2,0.2c-0.8,0.6-1.6,1.1-2.2,1.6c-0.6,0.5-1.2,1-1.7,1.5c-0.5,0.5-0.9,1-1.2,1.4
					c-0.3,0.4-0.6,0.8-0.7,1.2c0.3-0.4,0.7-0.7,1.2-1c0.5-0.2,1-0.4,1.6-0.4c0.6,0,1.2,0.1,1.7,0.3c0.5,0.2,1,0.5,1.4,0.9
					c0.4,0.4,0.7,0.8,0.9,1.4c0.2,0.5,0.3,1.1,0.3,1.7c0,0.6-0.1,1.1-0.3,1.6c-0.2,0.5-0.5,1-0.9,1.4c-0.4,0.4-0.8,0.7-1.4,0.9
					c-0.5,0.2-1.1,0.3-1.7,0.3c-0.6,0-1.1-0.1-1.7-0.3c-0.5-0.2-1-0.5-1.4-0.9c-0.4-0.4-0.7-0.8-0.9-1.3
					C703.7,105.2,703.6,104.7,703.6,104.1z M704.1,104c0,0.5,0.1,1,0.3,1.4c0.2,0.4,0.5,0.8,0.8,1.2c0.3,0.3,0.7,0.6,1.2,0.8
					s0.9,0.3,1.4,0.3c0.5,0,1-0.1,1.5-0.3c0.5-0.2,0.9-0.5,1.2-0.8c0.3-0.3,0.6-0.7,0.8-1.2c0.2-0.4,0.3-0.9,0.3-1.4
					c0-0.5-0.1-1-0.3-1.4c-0.2-0.4-0.5-0.8-0.8-1.2c-0.3-0.3-0.7-0.6-1.2-0.8c-0.5-0.2-0.9-0.3-1.5-0.3c-0.5,0-1,0.1-1.4,0.3
					c-0.5,0.2-0.8,0.5-1.2,0.8c-0.3,0.3-0.6,0.7-0.8,1.2C704.2,103,704.1,103.5,704.1,104z"/>
			</g>
		</g>
	</defs>
</svg><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-162588-4']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-39775 single-format-standard group-blog news">
<div class="breaking-news">
	<p><strong>Breaking News:</strong>
					<a href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/">Drexel statement: TKE placed on interim suspension amid sexual assault allegations</a>
				</p>
</div>
<header class="global-header">
	<div class="global-header-container">
		<a class="logo-link" href="http://thetriangle.org/" title="The Triangle &mdash; The Independent Student Newspaper at Drexel University">
			<svg viewbox="0 0 720 80" width="100%" preserveAspectRatio="xMidYMid meet">
				<use xlink:href="#tri-logo"></use>
			</svg>
		</a>
		<nav>
			<a class="about" href="http://thetriangle.org/about">About Us</a>
			<a class="advertising" href="http://thetriangle.org/advertising">Advertising</a>
			<a class="classifieds" href="http://thetriangle.org/classifieds">Classifieds</a>
			<a class="contact" href="http://thetriangle.org/contact">Contact</a>
			<a class="rss" href="http://thetriangle.org/feed/">RSS</a>
		</nav>
		<form role="search" method="get" class="search-form" action="http://thetriangle.org/">
	<span class="screen-reader">Search The Triangle</span>
	<input type="search" class="search-field" placeholder="Search The Triangle" value="" name="s">
</form>
	</div>
</header>
<div id="page" class="hfeed site">
	<header class="header-links" role="banner">
		<nav class="main-nav">
			<a href="http://thetriangle.org/news" class="news menu-item">News</a>
			<a href="http://thetriangle.org/sports" class="sports menu-item">Sports</a>
			<a href="http://thetriangle.org/entertainment" class="entertainment menu-item">A&amp;E</a>
			<a href="http://thetriangle.org/opinion" class="opinion menu-item">Opinion</a>
			<a href="http://thetriangle.org/style" class="style menu-item">Style</a>
		</nav><!-- #site-navigation -->
		<div class="section-drops">
							<div class="drop news">
					<div class="recent-articles">
																			<a href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB-580x400.jpg) center/cover;">
								<h1>Drexel statement: TKE placed on interim suspension amid sexual assault allegations</h1>
							</a>
													<a href="http://thetriangle.org/news/annual-holi-festival-fills-sky-clouds-color/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Morgan-Wallace-580x400.jpg) center/cover;">
								<h1>Annual Holi festival fills sky with clouds of color</h1>
							</a>
													<a href="http://thetriangle.org/news/students-call-drexel-declare-sanctuary-status/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/thumb_IMG_7281_1024-580x400.jpg) center/cover;">
								<h1>Students call for Drexel to declare sanctuary status</h1>
							</a>
													<a href="http://thetriangle.org/news/demonstrators-march-climate-philadelphia-d-c/" class="article" style="background:url(http://thetriangle.org/wp-content/themes/wc/images/backgrounds/triangle-default.png) center/cover;">
								<h1>Demonstrators march for climate in Philadelphia, D.C.</h1>
							</a>
													<a href="http://thetriangle.org/news/gruen-photo-exhibit-rocks/" class="article" style="background:url(http://thetriangle.org/wp-content/themes/wc/images/backgrounds/triangle-default.png) center/cover;">
								<h1>Gruen photo exhibit rocks</h1>
							</a>
											</div>
					<div class="sub-sections">
												<span class="drop-title">Sub-Sections:</span>
						<a href="http://thetriangle.org/news/crime-report/">Crime &amp; Policy Violations</a><a href="http://thetriangle.org/news/crossword/">Crossword</a><a href="http://thetriangle.org/news/features/">Features</a><a href="http://thetriangle.org/news/news-news/">News</a><a href="http://thetriangle.org/news/tech-tuesday/">Tech Tuesday</a><a href="http://thetriangle.org/news/triangle_talks/">Triangle Talks</a>											</div>
				</div>
							<div class="drop sports">
					<div class="recent-articles">
																			<a href="http://thetriangle.org/sports/softball-goes-four-four-week-span/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Softball-week-5-580x400.jpg) center/cover;">
								<h1>Softball goes four and four in a week span</h1>
							</a>
													<a href="http://thetriangle.org/no-section/dragons-fall-delaware-miss-caa-playoffs/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Womens-lax-week-5-580x400.jpg) center/cover;">
								<h1>Dragons fall to Delaware, miss the CAA Playoffs</h1>
							</a>
													<a href="http://thetriangle.org/sports/womens-team-three-boats-reach-grand-finals-eastern-sprints/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Crew-week-5-580x400.jpg) center/cover;">
								<h1>Women’s team has three boats reach grand finals at Eastern Sprints</h1>
							</a>
													<a href="http://thetriangle.org/sports/drexel-eliminated-first-round-towson/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Mens-Lax-week-3-580x400.jpg) center/cover;">
								<h1>Drexel eliminated in the first round by Towson</h1>
							</a>
													<a href="http://thetriangle.org/sports/consecutive-losses-w-lacrosse-put-playoff-hopes-risk/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/04/womens-lax-2-580x400.jpg) center/cover;">
								<h1>Consecutive losses for w. lacrosse put playoff hopes at risk</h1>
							</a>
											</div>
					<div class="sub-sections">
												<span class="drop-title">Sub-Sections:</span>
						<a href="http://thetriangle.org/sports/athlete-of-the-week/">Athlete of the Week</a><a href="http://thetriangle.org/sports/commentary/">Commentary</a><a href="http://thetriangle.org/sports/crew/">Crew</a><a href="http://thetriangle.org/sports/womens-field-hockey/">Field Hockey</a><a href="http://thetriangle.org/sports/golf-sports/">Golf</a><a href="http://thetriangle.org/sports/longform/">Longform</a><a href="http://thetriangle.org/sports/mens-basketball/">Men's Basketball</a><a href="http://thetriangle.org/sports/lacrosse-sports/">Men's Lacrosse</a><a href="http://thetriangle.org/sports/mens-soccer/">Men's Soccer</a><a href="http://thetriangle.org/sports/softball-sports/">Softball</a><a href="http://thetriangle.org/sports/squash/">Squash</a><a href="http://thetriangle.org/sports/swimming-diving/">Swimming &amp; Diving</a><a href="http://thetriangle.org/sports/tennis/">Tennis</a><a href="http://thetriangle.org/sports/womens-basketball/">Women's Basketball</a><a href="http://thetriangle.org/sports/womens-lacrosse/">Women's Lacrosse</a><a href="http://thetriangle.org/sports/womans-soccer/">Women's Soccer</a><a href="http://thetriangle.org/sports/mens-wrestling/">Wrestling</a>											</div>
				</div>
							<div class="drop entertainment">
					<div class="recent-articles">
																			<a href="http://thetriangle.org/entertainment/pinegrove-fans-connect-spiritual-level-first-unitarian/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/pinegrove-580x400.jpg) center/cover;">
								<h1>Pinegrove, fans connect on a spiritual level at First Unitarian</h1>
							</a>
													<a href="http://thetriangle.org/entertainment/girlboss-tackles-themes-feminism-ageism-relationships/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Girlboss-Netflix-Web-580x400.jpg) center/cover;">
								<h1>&#8216;Girlboss&#8217; tackles themes of feminism, ageism, relationships</h1>
							</a>
													<a href="http://thetriangle.org/entertainment/philly-indie-group-cayetana-releases-sophomore-album/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Cayetana-Nervous-Like-Me-LP-Web-580x400.jpg) center/cover;">
								<h1>Philly indie group Cayetana releases sophomore album</h1>
							</a>
													<a href="http://thetriangle.org/entertainment/overcoats-yoke-lore-grace-philadelphia-indie-pop/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/overcoats-580x400.jpg) center/cover;">
								<h1>Overcoats, Yoke Lore grace Philadelphia with indie pop</h1>
							</a>
													<a href="http://thetriangle.org/entertainment/dear-white-people-offers-hilarious-take-post-racial-america/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/dear-white-people-580x400.jpg) center/cover;">
								<h1>&#8216;Dear White People&#8217; offers hilarious take on &#8216;post-racial&#8217; America</h1>
							</a>
											</div>
					<div class="sub-sections">
												<span class="drop-title">Sub-Sections:</span>
						<a href="http://thetriangle.org/entertainment/beer-reviews/">Beer Reviews</a><a href="http://thetriangle.org/entertainment/books/">Books</a><a href="http://thetriangle.org/entertainment/cooking-entertainment/">Cooking</a><a href="http://thetriangle.org/entertainment/dear-granny-and-eloise/">Dear Granny and Eloise</a><a href="http://thetriangle.org/entertainment/exhibits/">Exhibits</a><a href="http://thetriangle.org/entertainment/features-entertainment/">Features</a><a href="http://thetriangle.org/entertainment/gaming-entertainment/">Gaming</a><a href="http://thetriangle.org/entertainment/movies/">Movies</a><a href="http://thetriangle.org/entertainment/music-entertainment/">Music</a><a href="http://thetriangle.org/entertainment/performing-arts/">Performing Arts</a><a href="http://thetriangle.org/entertainment/restaurant-reviews/">Restaurant Reviews</a><a href="http://thetriangle.org/entertainment/sadie-says/">Sadie Says</a><a href="http://thetriangle.org/entertainment/theater/">Theater</a><a href="http://thetriangle.org/entertainment/tv-entertainment/">TV</a><a href="http://thetriangle.org/entertainment/whats-happening-in-philly/">What's Happening in Philly</a><a href="http://thetriangle.org/entertainment/winereview/">Wine Reviews</a>											</div>
				</div>
							<div class="drop opinion">
					<div class="recent-articles">
																			<a href="http://thetriangle.org/opinion/is-midazolam-too-cruel/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/Midazolam-580x400.jpg) center/cover;">
								<h1>Is Midazolam too cruel?</h1>
							</a>
													<a href="http://thetriangle.org/opinion/arkansas-death-circus/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/SQ_Lethal_Injection_Room-580x400.jpg) center/cover;">
								<h1>The Arkansas death circus</h1>
							</a>
													<a href="http://thetriangle.org/opinion/end-world-know/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/EXPLODSE-580x400.jpeg) center/cover;">
								<h1>It&#8217;s the end of the world as we know it</h1>
							</a>
													<a href="http://thetriangle.org/opinion/w-w-hag-doesnt-lag/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/haggerty-580x400.png) center/cover;">
								<h1>W.W. Hag doesn&#8217;t lag</h1>
							</a>
													<a href="http://thetriangle.org/opinion/readers-theatre-alliance/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2017/05/20161114_193306-580x400.jpg) center/cover;">
								<h1>Readers&#8217; Theatre Alliance</h1>
							</a>
											</div>
					<div class="sub-sections">
												<span class="drop-title">Sub-Sections:</span>
						<a href="http://thetriangle.org/opinion/editorial/">Editorial</a><a href="http://thetriangle.org/opinion/from-the-editors-desk/">From the Editor's Desk</a><a href="http://thetriangle.org/opinion/lte/">Letters to the Editor</a><a href="http://thetriangle.org/opinion/political-cartoons/">Political Cartoons</a><a href="http://thetriangle.org/opinion/technically-speaking/">Technically Speaking</a>											</div>
				</div>
							<div class="drop style">
					<div class="recent-articles">
																			<a href="http://thetriangle.org/style/adidas-releases-new-ultra-boost-line-made-completely-recycled-materials/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2016/11/julien-alexander-unsplash.jpg) center/cover;">
								<h1>Adidas releases new Ultra Boost line made completely of recycled materials</h1>
							</a>
													<a href="http://thetriangle.org/style/take-risk-makeup/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2016/11/purple-2-e1479493376308-580x400.jpg) center/cover;">
								<h1>Take a risk with your makeup</h1>
							</a>
													<a href="http://thetriangle.org/style/peeking-inside-bag-study-abroad-student/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2016/11/Inherbag-580x400.jpg) center/cover;">
								<h1>Peeking inside the bag of a study abroad student</h1>
							</a>
													<a href="http://thetriangle.org/style/get-glow-anastasia-beverly-hills/" class="article" style="background:url(http://thetriangle.org/wp-content/uploads/2016/11/evan-batky-1.jpg) center/cover;">
								<h1>Get your glow on with Anastasia Beverly Hills</h1>
							</a>
													<a href="http://thetriangle.org/style/distressed-for-less/" class="article" style="background:url(http://thetriangle.org/wp-content/themes/wc/images/backgrounds/triangle-default.png) center/cover;">
								<h1>Distressed for less</h1>
							</a>
											</div>
					<div class="sub-sections">
												<span class="drop-title">Sub-Sections:</span>
						<a href="http://thetriangle.org/style/beauty-guide/">Beauty Guide</a><a href="http://thetriangle.org/style/designer-profile/">Designer Profile</a><a href="http://thetriangle.org/style/diy/">DIY</a><a href="http://thetriangle.org/style/fashion-week/">Fashion Week</a><a href="http://thetriangle.org/style/inside-her-bag/">Inside Her Bag</a><a href="http://thetriangle.org/style/store-profile/">Store Profile</a><a href="http://thetriangle.org/style/street-style/">Street Style</a><a href="http://thetriangle.org/style/student-snapshot/">Student Snapshot</a><a href="http://thetriangle.org/style/style-guide/">Style Guide</a>											</div>
				</div>
					</div>
	</header><!-- .header-links -->
		<div class="advertisement banner top desktop">
		<div id='c4189_30_6' class='sam-container sam-place' data-sam='0'><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538119720_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="8cfcf54573" name="8cfcf54573" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538119720&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=8cfcf54573&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538119720&cs=8cfcf54573&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538119720_INSERT_SLOT_ID_HERE",
     auid: "538119720"
  });
</script>

<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>

</div>	</div>
		<div id="content">
<header class="post-header">
	<h1 class="post-title">Drexel statement: TKE placed on interim suspension amid sexual assault allegations</h1>
		<h3 class="deck"></h3>
	</header><!-- .post-header -->

<div class="column main" role="main">
	<div class="container">

		
<article id="post-39775" class="post-39775 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-drexel-university tag-fraternity tag-greek-life tag-suspension tag-tau-kappa-epsilon tag-tke">
	<div class="post-content">
		<h2 class="post-meta"><span class="time">May 09, 2017</span> by <a href="http://thetriangle.org/author/the-triangle-news-desk/" title="Posts by The Triangle News Desk" class="author url fn" rel="author">The Triangle News Desk</a></h2><!-- .post-meta -->
		<div id="attachment_26164" style="width: 1010px" class="wp-caption alignnone"><img class="size-full wp-image-26164" src="http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB.jpg" alt="Photo Credit: Rachel Wisniewski" width="1000" height="736" srcset="http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB.jpg 1000w, http://thetriangle.org/wp-content/uploads/2014/06/TKE_Wisniewski_WEB-300x221.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Photo Credit: Rachel Wisniewski</p></div>
<p><span style="font-weight: 400">A </span><a href="http://drexel.edu/publicsafety/crimereporting/notices/"><span style="font-weight: 400">Public Safety Advisory</span></a><span style="font-weight: 400"> was sent to the Drexel University Community May 5 regarding two allegations of sexual assault at the Tau Kappa Epsilon fraternity.</span></p>
<p><span style="font-weight: 400">Drexel University’s Office of Communications released a statement to The Triangle May 9 in regard to these incidents, which reads as follows:</span></p>
<blockquote><p><i><span style="font-weight: 400">&#8220;Drexel University Police and the Office of Equality and Diversity received reports of two allegations of sexual assaults that occurred at the Tau Kappa Epsilon fraternity at 3421 Powelton Avenue. These incidents are alleged to have occurred between April 28 and May 4, 2017.  Drexel University Police and the Office of Equality and Diversity are working with university officials on a coordinated investigation.</span></i></p>
<p><i><span style="font-weight: 400">Drexel does not tolerate sexual harassment or misconduct, in any form, and adheres to all federal, state and local requirements for intervention, crime reporting and privacy provisions related to sexual misconduct. </span></i></p>
<p><i><span style="font-weight: 400">The Tau Kappa Epsilon fraternity has been placed on interim suspension.&#8221;</span></i></p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39775" class="share-facebook sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39775" class="share-twitter sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39775" class="share-google-plus-1 sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39775" class="share-linkedin sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39775" class="share-pinterest sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div><!-- .post-content -->

	<footer class="post-meta">
		This article was posted in <a href="http://thetriangle.org/news/" rel="category tag">News</a> and tagged <a href="http://thetriangle.org/tag/drexel-university/" rel="tag">Drexel University</a>, <a href="http://thetriangle.org/tag/fraternity/" rel="tag">Fraternity</a>, <a href="http://thetriangle.org/tag/greek-life/" rel="tag">Greek life</a>, <a href="http://thetriangle.org/tag/suspension/" rel="tag">suspension</a>, <a href="http://thetriangle.org/tag/tau-kappa-epsilon/" rel="tag">tau kappa epsilon</a>, <a href="http://thetriangle.org/tag/tke/" rel="tag">tke</a>. Bookmark the <a href="http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/" rel="bookmark">permalink</a>.			</footer><!-- .post-meta -->
</article><!-- #post-## -->

		<div class="comments-section">
			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-1483">
        <div id="dsq-comment-header-1483" class="dsq-comment-header">
            <cite id="dsq-cite-1483">
                <span id="dsq-author-user-1483">Bill Lawler</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1483" class="dsq-comment-body">
            <div id="dsq-comment-message-1483" class="dsq-comment-message"><p>These cases have been closed but Drexel is refusing to make an announcement that they have been closed. It&#8217;s quite disgusting on the part of the University.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1484">
        <div id="dsq-comment-header-1484" class="dsq-comment-header">
            <cite id="dsq-cite-1484">
                <span id="dsq-author-user-1484">Bill Lawler</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1484" class="dsq-comment-body">
            <div id="dsq-comment-message-1484" class="dsq-comment-message"><p>and TKE has not been formally suspended.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://thetriangle.org/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/';
var disqus_identifier = '39775 http://thetriangle.org/?p=39775';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'triangle';
var disqus_title = "Drexel statement: TKE placed on interim suspension amid sexual assault allegations";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39775';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>
	</div>

</div><!-- .main -->

<div id="sidebar" class="column aside">
	
<div class="advertisement sidebar top desktop">
	<div id='c6667_32_1' class='sam-container sam-place' data-sam='0'><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538119721" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="07e2a1621b" name="07e2a1621b" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538119721&cb=65255" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=07e2a1621b&cb=656566254" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538119721&cs=07e2a1621b&cb=6546545542" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538119721",
     auid: "538119721"
  });
</script>

<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div></div>

<div class="newsletter">
	<h1 class="newsletter-title">Want even more from The Triangle?</h1>
	<p>Sign up for our newsletter!<br><small>(We won’t spam you, we promise.)</small></p>
	<!-- Begin MailChimp Signup Form -->
	<div id="mc_embed_signup">
		<form action="//thetriangle.us2.list-manage.com/subscribe/post?u=6eb4aab81745d3436b16a6181&amp;id=7389750c95" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		    <div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="email@example.com">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6eb4aab81745d3436b16a6181_7389750c95" tabindex="-1" value=""></div>
			    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		    </div>
		</form>
	</div>

	<!--End mc_embed_signup-->
</div>


<div class="poll">
	<h1 class="sec-title">Weekly Poll</h1>
	<div class="contents">
		<div id="polls-119" class="wp-polls">
	<form id="polls_form_119" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_119_nonce" name="wp-polls-nonce" value="164ac59e05" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="119" /></p>
		<h1>How do you feel about the exhumation of H.H. Holmes' grave?</h1>
<div id="polls-119-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li>
<input type="radio" id="poll-answer-364" name="poll_119" value="364" />
<label for="poll-answer-364">It's great, let's find out the truth!</label>
</li>
		<li>
<input type="radio" id="poll-answer-365" name="poll_119" value="365" />
<label for="poll-answer-365">Who cares? He died years ago</label>
</li>
		<li>
<input type="radio" id="poll-answer-366" name="poll_119" value="366" />
<label for="poll-answer-366">Excuse me, what??</label>
</li>
		</ul>
<div class="footer">
<input type="button" name="vote" value="Vote" class="tri-button" onclick="poll_vote(119);" />
<a href="#ViewPollResults" class="tri-button" onclick="poll_result(119); return false;" title="View Results Of This Poll">View Results</a>
</div>
</div>
	</form>
</div>
	</div>
</div>

<div class="advertisement sidebar middle desktop">
	<div id='c3774_28_2' class='sam-container sam-place' data-sam='0'><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538119722_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="a873f7443e" name="a873f7443e" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538119722&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=a873f7443e&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538119722&cs=a873f7443e&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538119722_INSERT_SLOT_ID_HERE",
     auid: "538119722"
  });
</script>

<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div></div>
</div>

	</div><!-- #content -->
	
	<div class="advertisement banner bottom desktop">
		<div id='c5395_33_7' class='sam-container sam-place' data-sam='0'><!--/* OpenX Asynchronous JavaScript tag */-->


<div id="538317146_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
  <noscript><iframe id="04a8eed190" name="04a8eed190" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538317146&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=04a8eed190&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538317146&cs=04a8eed190&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538317146_INSERT_SLOT_ID_HERE",
     auid: "538317146"
  });
</script>

<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</div>	</div>

	</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="links">
			<nav class="sections">
				<a href="http://thetriangle.org/sections/news" class="news menu-item">News</a>
				<a href="http://thetriangle.org/sections/sports" class="sports menu-item">Sports</a>
				<a href="http://thetriangle.org/sections/entertainment" class="ae menu-item">Arts &amp; Entertainment</a>
				<a href="http://thetriangle.org/sections/opinion" class="op-ed menu-item">Opinion</a>
				<a href="http://thetriangle.org/sections/style" class="style menu-item">Style</a>
			</nav>
			<nav class="info">
				<a href="http://thetriangle.org/about">About Us</a>
				<a href="http://thetriangle.org/advertising">Advertising</a>
				<a href="http://thetriangle.org/classifieds">Classifieds</a>
				<a href="http://thetriangle.org/contact">Contact</a>
				<a href="http://thetriangle.org/staff">Staff Directory</a>
				<a href="http://thetriangle.org/feed/">RSS</a>
			</nav>
		</div>
		<div class="social">
			<a href="http://facebook.com/drexel.triangle/"><img class="facebook" src="http://thetriangle.org/wp-content/themes/wc/images/social/facebook.png"></a>
			<a href="http://twitter.com/thetriangle/"><img class="twitter" src="http://thetriangle.org/wp-content/themes/wc/images/social/twitter.png"></a>
			<a href="http://instagram.com/drexeltriangle/"><img class="instagram" src="http://thetriangle.org/wp-content/themes/wc/images/social/instagram.png"></a>
			<a href="http://youtube.com/DrexelTriangle/"><img class="youtube" src="http://thetriangle.org/wp-content/themes/wc/images/social/youtube.png"></a>
		</div>
		<div class="copyright">
			<p>&copy;May 2017 The Triangle. All rights are reserved, except where otherwise noted.</p>
		</div>
</footer><!-- #colophon -->
<footer id="affiliation">
	<em>The Triangle is an independent student organization and is not owned nor operated by Drexel University.</em>
</footer>


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'triangle';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/thetriangle.org\/news\/tke-placed-interim-suspension-amid-sexual-assault-allegations\/":39775};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/tke-placed-interim-suspension-amid-sexual-assault-allegations/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://thetriangle.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/thetriangle.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/themes/wc/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://thetriangle.org/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://thetriangle.org/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thetriangle.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'21775326',post:'39775',tz:'-4',srv:'thetriangle.org'} ]);
	_stq.push([ 'clickTrackerInit', '21775326', '39775' ]);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=539485282796691";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>